Comment Comment by yjftsjthsd-h > The affected exploit versions are from Linux kernel v5.14 up to v6.4.Linked page says> The exploit affects versions from (including) v5.14 to (including) v6.6, excluding patched branches v5.15.149>, v6.1.76>, v6.6.15>.? parent yjftsjthsd-h 2 years ago
Linked page says
> The exploit affects versions from (including) v5.14 to (including) v6.6, excluding patched branches v5.15.149>, v6.1.76>, v6.6.15>.
?